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COURT OF QUEEN’S BENCH (MANITOBA)

E-FILING PROTOCOL

INTRODUCTION

Effective November 13, 2018, Judicial Review applications will no longer be subject to the Court
of Queen’s Bench e-Filing protocol and counsel will no longer submit e-filing documents through
Legal Data Resources Corporation’s (LDRC) eDocument Portal.

Companies’ Creditors Arrangement Act (CCAA) and Receiver/Manager applications will now be
electronically submitted via email to QBRegistry@gov.mb.ca for processing by the Court of
Queen’s Bench Civil Motions Coordinator.

All e-filing documents being submitted to the Court of Queen’s Bench must be in PDF format and
must be accompanied by a completed QB e-Filing Form. Please refer to the attached QB e-Filing
Form.

E-FILING REQUIREMENTS
The basic requirements for submitting documents are as follows:

1. Every document submitted must be in Portable Document Format (PDF). When creating
the PDF document you should convert it from Microsoft Word or Corel WordPerfect to
PDF. You should only scan those documents that exist in paper only or printed format.
Refer to Scan Document to Create PDF File below.

2. Text of the document must be searchable. Optical character recognition (OCR) software
must be applied to the document in order to make the text searchable.

3. A document that includes headings must have bookmarks corresponding to those headings.
Similarly, if the PDF document consists of a main document and one or more schedules
(such as exhibits, affidavits or other documents), the document must have bookmarks
linked to the first page of each of those schedules.

4. If you are seeking a court order to seal a document, the document must be password-
protected, emailed, and the password provided by phone or voicemail to the Civil
Motions Coordinator at 204-945-3043.

Note: Adobe Acrobat software (being the industry standard) is the tool being used by the
Courts. Users must use Adobe Acrobat software to password-protect all confidential
documents being submitted for e-filing.
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5. Each e-document or set of e-documents being emailed must be accompanied by a QB
e-Filing Form that:
a. identifies the proceeding for which the documents are being submitted,
b. list of documents being submitted, and applicable filing fees, if any, and,
c. bears the signature of counsel/trustee or a person authorized to sign on behalf of
counsel (signature can be scanned or digital)

6. By signing the e-Filing Form, counsel/trustee is certifying that each PDF document being
submitted is a true copy of the original and is undertaking to:
a. pay applicable court filing fees forthwith,
b. file the original if requested by the court to do so, and
c. retain the originals for a specified period.

7. Email e-document(s) to QBReqistry@gov.mb.ca

Note: Manitoba government’s maximum file (document) size for an Internet email is
approximately 25-28 megabytes.

Should the file size exceed allowable limit, counsel/trustee or a court runner attends 101A-
408 York Avenue and submits PDF document(s) via USB device to the Civil Motions
Coordinator.
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COMBINE SEVERAL DOCUMENTS INTO A SINGLE PDF FILE

NOTE: There are several methods of combining several documents into a PDF file and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

1) Ensure that you have copies of all the required documents saved to your computer in
electronic format. They do not need to be converted to PDF files — this procedure will accept
many electronic file formats including MS Word , MS Excel, Picture Formats (.jpg, .tiff), and
others.

2) Open Adobe Acrobat and Choose File > Create > Combine Files into a Single PDF.

[~ Adobe Acrobat P 2
[ Edit View Window Help
% Open... Ctrl+0 l ZAF AR
T2 Create [& PDF from File... Ctrl+N
S Cirles | 5F) PDF from Scanner »
Save As » &) PDF from Web Page... Shift+Ctrl+0

= PDF from Clipboard
&4 Share Files Using SendNow Online...

Attich o Emals £%) Combine Files into a Single PDF... h

Revert | & PDF Form or Online Form...

3) From the Add Files menu choose Add Files and then select your electronic documents.
Repeat as many times as necessary so that all of your documents show in the list.

l‘-]* - - —
£ Combine Fies G—
I [(SAad e

' [£4 Add Files... lk

[ Add Folders...

}h, and then arrange the

E8) Add PDF from Scanner... fangs e

) Add Webpage...
II Add from Clipboard...

4) If any files are password-protected, one or more messages appear in which you must enter the
correct password.
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5) To rearrange the order of files on the list select a file then move it by clicking Move Up or
Move Down.

4F MoveUp 4L MoveDown  [[ Choose Pages (&) Remove

[ Help ] [ Options ]

6) Click the Combine Files button in the bottom right corner.
FileSize: [ []

[ CombineFileg [ Cancel I

7) A status dialog box shows the progress of the file conversions. When completed a Save As
dialogue box will prompt you for a document name and location.
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OCR (OPTICAL CHARACTER RECOGNITION) - RECOGNIZE TEXT IN
PDF DOCUMENTS

NOTE: There are several methods of adding OCR information to a PDF file and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

Optical character recognition (OCR) enables you to search and copy the text in a PDF document.
To recognize text in a single document:

1) Open your PDF document in Adobe Acrobat.

2) Choose Tools > Recognize Text > In This File.

obe Acrobat = = 22
®
IO eonBD B K]
. ‘ {T} ‘ - 'I' | Tools Comment Share
Hr
;; » Pages
I BN Content
» Forms

le Appeal Book

v Recognize Text

purposes only.

. A InThisFile s
seal Book - Page 1 In Multiple Files
eft Blank

OCR Suspects

Find First Suspect

Find All Suspects

» Protection

ke Cimem B Casbids

3) In the Recognize Text dialog box, select All pages under Pages. Press OK.

4) If your PDF document was originally created with a word processor, you may receive an error
that “This page contains renderable text”. Select the Ignore future errors in this document
check box and press OK.
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Adobe Acrobat g

Acrobat could not perform recognition (OCR) on this page because:

This page contains renderable text.

Ignore future errors in this document

5) Don’t forget to save your document once the process is complete.
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CHECK THE SIZE OF YOUR PDF DOCUMENT

NOTE: There are several methods for finding the size of a PDF document and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

Note: Manitoba government’s maximum file (document) size for an Internet email is
approximately 25-28 megabytes. Should the file size exceed allowable limit, counsel/trustee or a
court runner attends 101A-408 York Avenue and submits PDF document(s) via USB device to
the Civil Motions Coordinator. Unless instructed by the Civil Motions Coordinator, a document
cannot be divided into smaller files in order to meet the government’s allowable limit for
emailing.

1) Open your PDF document in Adobe Acrobat. Choose File > Properties.

=
T Sample Factum.pdf - Adobe Acrobat
Edit View Window Help

[ Open... Crls0 b ) E& D} @)
'E{)C[eate »
3 save Ctrl+S Z| l

Save As >

&, Share Files Using SendNow Online...
Attach to Email...

Revert

Close Ctrl+W

Properties... L\& Ctrl+D
& Print... Ctrl+P

1 C:\Users\spolowyk\...\Sample Factum.pdf
2 C\temp\test.pdf
3 Ci..\Add a Bookmark to...r PDF Document.pdf

Exit Ctrl+Q
=
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2) The Document Properties dialog box will open. File Size can be found on the Description
tab in the Advanced section.

Description |Security| Fonts |Initia| View | Custom | Advanced‘

Description

File:

Title:

Author:

Subject:

Keywards:

Created:
Modified:

Application:

Advanced

PDF Producer:
PDF Version:
Location:

File Size:
Page Size:

Tagged PDF:

12409580.pdf

01/Feb/2018 2:55:59 PM

Additional Metadata...

07/Feb/2018 12:03:48 PM

Xerox WorkCentre 5755

Adobe Acrobat Pro DC 18 Paper Capture Plug-in

1.6 (Acrobat 7.x)

25.97 MB (27,232,261 Bytes)
8.46 x 1095 in Mumber of Pages: 183

No Fast Web View: Yes

OK

I l Cancel
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ADD A BOOKMARK TO YOUR PDF DOCUMENT

NOTE: There are several methods to add a bookmark to your PDF document and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

Bookmarks are required in e-Filing documents to provide an easy method of jumping from one
heading to another and to differentiate different sections of the document from other document
sections. Where exhibit tabs are inserted, clicking on the bookmark should cause the Judge or
other reader to jump to the first page following the tab (rather than to the essentially blank tab

page).

1) Open your document in Adobe Acrobat. Open the Bookmarks Panel (if not already open) by
selecting View > Show/Hide > Navigation Panes > Bookmarks.

” -
@ Sample Factum.pdf - Adobe Acrobat
File Edit Window Help
5 Rotate View > o
M 12 e Someion BOoZRD B
— Page Navigation 4
', Page Display » . ‘ EB
Zoom »
Tools 4
Comment 4
Share
Show/Hide Navigation Panes UL Articles
% Read Mode Ctrl+H | == Toolbar ltems 4 é Attachments
Full Screen Mode Ctrl+L Menu Bar F9 I:F Bookmarks k
5 | Rulers & Grids » © Destinations |
[BF Tracker... = S
1 Cursor Coordinates Xz Layers
Read Out Loud 4 r 2 Model Tree
[C] Page Thumbnails

2) Navigate to the page that you want the bookmark to link to.

3) In the body of the document, highlight the section title (drag to select it). The selected text
becomes the label of the new bookmark. You can edit the label later if needed.

4) In the Bookmarks panel click the New Bookmark button.
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'@ Sample Factum.pdf - Adobe Acrobat
| File Edit View Window Help

| Beee- | DB B3| @

@) /20 ‘ M | () (o) | 785
[ | Bookmarks @
P E [

- 11 -

5) If you need to adjust the position of the bookmark in the list, it can be grabbed and dragged

up, down, left, and right in the list hierarchy.

6) If you need to edit/change the name of a bookmark right-click on the bookmark and select

Rename.
E_] Bookmarks Kl
B3~ T @
]
g Test Bonkmark i
o G
g : F
Print Page(s) o
6{{ Cut Ctrl+X o
Delete
Set Destination
[ =
' Rename
ai
Use Current Appearance as New Default
Sample
] ‘Rookmarks
Digitally signed Doc No. 2
- VILED INTHE b
EP ¥ ® COUIT OF Diuputy Registrar L
S uEENs mEven Date: 2018.02.07
f/ BODY OF THE AFFIDAVIT ! 1;:023248 -06'00" File No.
B EXHIBIT "A” - Decision of A
A~ ) THE QUEEN'S BENCH
=z Registration of Judgment Winnipeg Centre
24 IF Certificate of Judgment d = BETWEEN:
= iF City of Winnipeg Assessn
I Enclosure to December
licant,
I City of Winnipeg Assessn Ao
g City of Winnipeg Assessn —ands
I Statement of all Lands Sc
I Registration of Judgemer
R ndent.
¥ Certificate of Judgment d espanden
IF Letter to the Property Ret
IF Title Search dated May 3,
P o AFFIDAVIT OF
Request/Transmission 20 SWORN THE 1ST DAY OF FEBRUARY, 2018
IF Service of Notice of Appl
. ‘ o Hl_.__.a. - Tl .. A._P._
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ADD A HYPERTEXT LINK TO A WEBSITE

NOTE: There are several methods to add a hypertext link to your PDF document and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

Where practical a hypertext link should be created for each authority cited to a neutral external
source, e.g., CanLii.

1) Open your PDF document in Adobe Acrobat.

2) Drag a rectangle where you want to create a link (highlight the authority). Right click and
select Create Link.

R v. D. (D), [2000] 2 S.C.R. 275
R. v. Dueck, 2011 SKCA 45, 2011 Carsw
R. v. Thompson [2005], 2005 CarswellSa:

R v. W. ®,),[1992] 2 S.C.R. 122

R. v. Biniaris, [2000] 1 S.C.R. 381, pars. 73 and 24

Copy Ctrl+C
Copy With Formatting
Export Selection As...
Highlight Text

Cross Qut Text Del
Replace Text Ins

Add Note to Text

Add Bookmark
Create Link [}

Ctrl+B

Yebes v. R. (1987), 36 C.C.C. (3d) 417 (S.C.C.)

141 (C.A.)

3) The Create Link dialogue box will open. In the Link Appearance section, select the default

settings:

Link Type:
Highlight Style:
Line Thickness:
Line Style:
Color:

Visible Rectangle
Invert

Thin

Underline

Blue

In the Link Action section select the Open a web page radio button and click Next.
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>
Create Link

Link Appearance

Link Type: ’ Visible Rectangle

o] s

Highlight Style: | Invert

v] Color: @

Line Thickness: [Thin

g

Link Action
(7) Go to a page view
() Open afile

@ Open a web page

| Ned k‘J[ Cancel |

4) The Edit URL dialogue box will open. Enter the URL and press OK.

-

Edit URL

Enter a URL for this link:

http://canlii.ca/s/2xp0|

5) To confirm that your link has been properly created hover the mouse over the area you

selected in step 2. A popup box will appear with the URL you entered in step 4.
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-
'@ test.pdf - Adobe Acrobat -
File Edit View Window Help

Roate- | OB OH | @oRDLBR
® @ [5]/6|[IO|= @ [w:]-]]| 5 B

13

PART VII
LIST OF AUTHORITIES

R. v. Biniaris. [2000] 1 S.C.R. 381, pars,q'EB and 24

R v. D. (D), [2000] 2 S.C.R. 275

R.v. Dueck, 2011 SKCA 45, 2011 CarswellSask 253
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PASSWORD-PROTECT CONFIDENTIAL MATERIAL

NOTE: There are several methods of combining several documents into a PDF file and this is just one of them. The
instructions are intended only as a general description of the process. These instructions were prepared using
Adobe Acrobat X. Your procedure may vary depending on which PDF creation software you are using.

1) Open your PDF document in Adobe Acrobat.

2) Choose Tools > Protection > Encrypt > Encrypt with Password.

Tools | Comment
E-

» Pages

» Content

» Forms

» Action Wizard

» Recognize Text

¥ Protection

@ Encrypt

1 Encrypt with Certificate

2 Encrypt with Password

3) Choose Compatibility: Acrobat X and later; and select Require a password to open the
document.
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Password Security - Settings

Compatibility: | Acrobat X and later ¥ | —

Encryption Level: 256-bit AES
Select Document Components to Encrypt
(@) Encrypt all document contents
() Encrypt all document contents except metadata (Acrobat 6 and later compatible)
() Encrypt only file attachments (Acrobat 7 and later compatible)

i ## All contents of the document will be encrypted and search engines will not be able to access the document's metadata.

Require a password to open the document

Document Open Password: | el i PN Best

¥ This password will be required to open the document.

Permissions

["] Restrict editing and printing of the document. A password will be required in order to change these permission settings.

Change Permissions Password: ---- Not Rated
High Resolution -
Any except extracting pages -

Enable copying of text, images, and other content

Enable text access for screen reader devices for the visually impaired

=

4) Enter Document Open Password and ensure your password is rated Best.

5) Confirm Document Open Password and click Ok.

Adobe Acrobat - Confirm Document Open Password ﬁ

i Please confirm the Document Open Password. Be sure to make a note of the password.
- It will be required to open the document.

Document Open Password; | ssnasesss

OK ] ‘ Cancel
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SCAN HARD COPY TO CREATE PDF FILE

When the document to be submitted is not available in electronic form, a scanner must be used to
create a PDF file. This method increases file size substantially. If scanning is required, please set
the scanner to black and white and use 200 DPI in order to minimize file size.

Apply OCR to the document so that it can be converted to searchable text and the text can be
selected and copied. Note: the original appearance of the scanned document must be retained.
After scanning and applying OCR, the headings and other important sections must be bookmarked
using Adobe Acrobat software prior to filing. Adding hyperlinks for internal or external references
is helpful to the Court.

Note: Manitoba government’s maximum file (document) size for an Internet email is
approximately 25-28 megabytes. Should the file size exceed allowable limit, counsel/trustee or a
court runner attends 101A-408 York Avenue and submits PDF document(s) via USB device to the
Civil Motions Coordinator.

DOCUMENT RETENTION
By signing the QB e-Filing Form counsel/trustee undertakes to retain the original document(s),
unless the Court orders otherwise, for the longer of

1) 10 years following closing of a firm/company file; or

2) 5 years after the last appeal period expires for a document:

Q) to be used as evidence in court,
(i) whose authenticity is subject to a challenge, or
(iii)  that is subject to cross-examination.

COURT FILING FEES

To view a schedule of Court filing fees go to Manitoba Courts > Court of Queen's Bench >
Procedures, Rule and Forms > Fees

QB e-FILING FORM

Please download the attached QB e-Filing Form.
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